Skip to Content
0
Former Member
Jun 11, 2014 at 02:19 PM

SAP_APPL600, qual SP utilizar para no GRC?

20 Views

Bom dia

Pessoal estou em um cliente está com SAP_APPL - 600 - 0017 - SAPKH60017 e não utiliza GRC - e tenho visto que para atualizar o ambiente dele para recepcionar as NF-e 3.10 ele precisa estar no minimo com o SAPKH60026.

Pergunto a vocês é isso mesmo? qual melhor caminho a seguir?

Desde já muito Obrigado.