Skip to Content
0
Former Member
May 27, 2014 at 09:40 PM

SAP Money Mobiliser 5.1.3

93 Views

Hi,

We installed SAP Mobiliser v 5.1.3 on a linux box and when we tried to start the Mobiliser....we got the errors below.

What did we do wrong here and how to correct these errors?

Sorry the screenshot is sort of hard to see but you can still see the errors there.

Also, our current Money Mobilizer is v 5.1.3. If i am to bring it up to SP03 does that means I have to install everything from scratch?

Thank you.

Attachments

mobiliser.jpg (157.1 kB)