Skip to Content
0
Former Member
May 18, 2014 at 04:05 AM

Security log Activate

43 Views

Dear Team,

I wanted to enable audit log permanently,I have set the following three parameter ,and taken a restart.

rsau/enable 1

rsau/max_diskspace/local 2048M

rsau/max_diskspace/per_file 512M

But still i cant see log in sm20...What else need to be done ....Whether after Maintaining the parameter also i need to activate from sm19.

RK