Skip to Content
0

I Try To installing FIORI TIMESHEET Recording & Approve COMPONENTS UISRA002 it give an error

Jan 20, 2017 at 06:18 AM

60

avatar image

erro.png

I have Comming error that OCS package SAPK-10001INUISRA002 does not match

current software component vector. Plase Help as soon as posible. I have an attached erro screen shot also.

erro.png (63.4 kB)
10 |10000 characters needed characters left characters exceeded

Hi Patel,

What is the SAP_BASIS version and support package level?

Regards,

Masa / SAP Technology RIG

0

my installed package screenshot

capture.png (35.1 kB)
capture.png (35.1 kB)
0
* Please Login or Register to Answer, Follow or Comment.

1 Answer

Masayuki Sekihara
Jan 31, 2017 at 12:34 PM
0

Hi Patel,

Please install the ACP: Attribute Change Package for UISRA002.

Regards,

Masa / SAP Technology RIG

Show 2 Share
10 |10000 characters needed characters left characters exceeded

how to install acp for Uisra002?

0

Hi Patel,

It is same way that you have installed UISRA002.

https://launchpad.support.sap.com/#/softwarecenter/search/uisra002

Regards,

Masa / SAP Technology RIG

0