Skip to Content

Inicio lento en una sociedad

Buenas días a todos,

Tengo dos bases de datos una de pruebas y la de producción, al ingresar a la sociedad de la base de datos de pruebas demora iniciando 12 seg. Pero cuando ingreso a la sociedad de la base de datos de producción demora 1 minuto.

Alguien sabe porque sucede esto y me pueda ayudar?

Gracias,

Add a comment
10|10000 characters needed characters exceeded

Related questions

4 Answers

  • author's profile photo Former Member
    Former Member
    Posted on May 09, 2014 at 02:53 PM

    Buen Día Richard

    ten en cuenta que primero debes revisar si a la base productiva cuantos usuarios hay conectados

    y en la de pruebas al momento de conectarte , te conectas tu solo o hay mas conexiones ??

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on May 09, 2014 at 03:27 PM

    Hola,

    Revisa también los add-on que están instalados y corriendo en esa sociedad en el usuario con el que entras.

    Saludos !

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on May 12, 2014 at 07:21 AM

    Hola

    ¿Cuántas alarmas tienes configuradas para el usuario con el que abres sesión?

    ¿Borras los mensajes que generan las alarmas una vez comprobados?

    Te recomiendo que los borres, es uno de los principales motivos de retraso en SBO.

    Un saludo

    Agustín Marcos Cividanes

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on May 19, 2014 at 04:19 PM

    Cuantas tarjetas de red tienes habilitadas? lo ideas es que solamente tengas una.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.