Skip to Content
avatar image
Former Member

SAP BW 3.1

Hallo,

how can I install BW 3.1 in XI 3.0? What do I have to do in SLD? Gives a good description which in the SLD to be done?

thanks

kraus yves

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    Nov 22, 2005 at 03:17 PM

    You do not install BW 3.1 on top of XI. You can do MCOD (Multi-Components on One Database) or one host you have to install separate instances with different system numbers.

    To connect to the SLD, follow XI Configuration Guide, point 8 connecting a business system to XI.

    regards

    Shravan

    Add comment
    10|10000 characters needed characters exceeded