osgi packages for willy introscope 10.1 link not working

I am in process of installing introscope 10.1 for solution manager and I need external ogsi packages for that. the provided link for these packages is not working "http://opensrcd.ca.com/ips/ogsi" . I have been trying it since yesterday. Can anybody help figure out whats going on. I have already created a message with SAP but it takes time. I am installing "introscope10.1.0.15". if anyone have the correct ogsi packages for it let me know.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

2 Answers

  • Best Answer
    Mar 01, 2017 at 06:59 PM

    Apologies i did not update the thread. "ca.com" was facing an issue on their FTP server. i opened up incident with sap and SAP responded with the required files. Anyways after couple of days the link was operation again.

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    Feb 23, 2017 at 10:35 PM
    Add comment
    10|10000 characters needed characters exceeded

Skip to Content