Skip to Content
avatar image
Former Member

SOLMAN_SETUP home page is not responding not able to login

SOLMAN_SETUP home page is not responding not able to login . Please check attached screen shot.Using IE 11 and Chrome. In bothe i am getting below page.

Using

SOLMAN_SETUP.png (326.4 kB)
Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

5 Answers

  • avatar image
    Former Member
    May 03, 2014 at 09:58 AM

    Could you check your SSO parameters in profile? And are other ICM pages working?

    Add comment
    10|10000 characters needed characters exceeded

  • avatar image
    Former Member
    May 04, 2014 at 12:05 AM

    Hi Sachin

    Looks like there is a browser issue as it is not supported.

    Can you please run the same URL in Mozilla and then check .

    Please make sure Mozilla is your default browser. Once you run in Mozilla , you should get the "Log On" button in enabled state which you can click and log in into the Solman Set up.

    Thanks

    Rishi

    Add comment
    10|10000 characters needed characters exceeded

  • May 04, 2014 at 01:21 AM

    Hi Sachin,

    Please check PAM for supported browser, OS etc.. IE 11 & chrome are not supported.

    http://service.sap.com/~form/handler?_APP=00200682500000001303&_EVENT=DISP_NEW&00200682500000002804=01200314690900002795

    Regards

    Prashanth

    Add comment
    10|10000 characters needed characters exceeded

  • May 04, 2014 at 02:56 AM

    Looks like browser issue , try to use IE in compatibility mode (F12->BroserMode IE compatability view)

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Hi Sachin,

      If you are facing connection timeout the you to transaction

      SMICM ---->Services--->HTTP Go to change and increase Keep Alive (in Sec.) to 600.

      This will solve your connection time out issue.

      Regards,

      Govind

  • avatar image
    Former Member
    May 26, 2014 at 06:51 AM

    Hi Sachin,

    Pls check this parameter in SAP Ecc system

    rdisp/j2ee_timeout=600

    icm/HTTP/j2ee_0 PREFIX=/,HOST=localhost,CONN=0-500,PORT=5$$00

    icm/server_port_0 PROT=HTTP,PORT=80$$

    Regards

    K.N

    Add comment
    10|10000 characters needed characters exceeded