Skip to Content
0

I need help on your community archives - I cannot get into the replies; extremely frustrating

Jan 19, 2017 at 06:56 PM

41

avatar image

I need to know how to get into the replies on specific questions I have found, tried and tried without success and extremely frustrating !

10 |10000 characters needed characters left characters exceeded

These questions need to be posted with tag "Using SAP.com" (moderator alerted).

I'm not sure what response are you expecting though without providing any specific examples of what the problem is exactly.

0
* Please Login or Register to Answer, Follow or Comment.

2 Answers

Jürgen L
Jan 19, 2017 at 07:37 PM
3

Archives are read only - like in your SAP system too, you can't change data in an archive, you can't do receipts for archived purchase orders, you can'tr do deliveries for archived sales orders.

So you can't answer archived questions of the former SCN platform and you can't reopen such old questions to add an own question.

If you have a question similar to an existing one which is not answered, then create your own question with full detail of your own situation and add what you already tried based on answers of found similar questions.

IF you want answer questions, then follow a tag and watch your activities or the tag page to see new questions arrive. You can find the list of primary tags here: http://sapassets.edgesuite.net/tools/SAP-Community-Tags.xlsx

Share
10 |10000 characters needed characters left characters exceeded
Vadim Kalinin Jan 19, 2017 at 07:31 PM
-2

May be disable Ad Block :)

Share
10 |10000 characters needed characters left characters exceeded