Skip to Content
0
Former Member
Apr 05, 2014 at 09:20 PM

Installation - IDES BW 7.0 /SEM 6.0

36 Views

Dear friends,

I am going to install IDES BW 7.0 /SEM 6.0.

I checked SAP Note 1013702 - IDES BW 7.0 /SEM 6.0. Now my question is what i have to select in below screenshot ?

Because, SAP Note 1013702 - IDES BW 7.0 /SEM 6.0 says :

In general what is required for BW 7. 0 ? both AS ABAP + AS JAVA ?

Please help me. Thank you.

Attachments

Capture1.JPG (66.5 kB)
Capture.JPG (95.1 kB)