Skip to Content
author's profile photo Former Member
Former Member

Posting status is different between IDES & Development

Hi Guys, I am getting 2 different status in two different server when creating a contract.

In IDES when I am creating a contract, after saving I am getting the VTBFHAPO-SBEWEBE = 0


But at the same time same contract if I am creating in Development the I am getting VTBFHAPO-SBEWEBE = 1.

Is there any configuration mistake. I have debugged it, but not getting any result.

Please help me on this.

Thanks

Anil

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    Posted on Mar 13, 2014 at 08:17 AM

    Hi Anil,

    are you sure a setting 'Processing Category' (SPRO -> ... -> TRM -> Transaction Manager -> Money Market/ Foreign Exchange/ Securities/ etc. -> Transaction Management -> Transaction Types -> Define Transaction Types) is the same in both environments on the selected instrument?

    Kind regards,

    Renatas

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.