Skip to Content
author's profile photo Former Member
Former Member

how to retrieve the default layout framework for the portal home

hi

I am able to logon to the portal, but I am not able to see the display any of the contents, it is coming up a blank page.

Can anyone help me on this issue.

thanks

kris

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Nov 10, 2005 at 06:41 AM

    Hi Gopi,

    u logon with the administrator user or other user ?

    pls give some brief description

    regards,

    kaushal

    Add a comment
    10|10000 characters needed characters exceeded

    • Former Member

      hi Kaushal

      Actually we created some rooms in the collaboration and the added some links to the Home page under news.

      After restarting the portal we could not see anything.

      I think it has to do something with the home page, with default layout.

      can u suggest me anything how to retrieve the display of the portal home.

      thanks

      krish

  • author's profile photo Former Member
    Former Member
    Posted on Feb 26, 2009 at 11:08 AM

    closing the thread

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.