Skip to Content
author's profile photo Former Member
Former Member

Service Level reports are not getting updated...


Hi,

We have configured SLR in our landscape (SAP SOLUTION MANAGER 7.1).

We are getting the SLR reports every month, But In this month we are facing issue with SLR.

Our SLR report is generated but there is no data for previous month.

If any one can help me to troubleshoot the issue, It will be very helpful for me.

Thanks & Regards,

Chetan

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    Posted on Mar 11, 2014 at 04:03 AM

    Hi,

    Service level reports actually get most of the data from your EWA, check whether the EWA of the particular system is generated with out fail, also check the ewa job sm: exec services return any error log.

    or check by manual triggering https://help.sap.com/saphelp_sm71_sp08/helpdata/en/df/a393feb4654e78a0d0669125e02be8/content.htm

    Thanks

    Jansi

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.