Skip to Content

Issue in alignment of UI element

Hi Experts,

I have developed an ABAP Webdynpro Application. When I have tested in my PC. There is no issue in alignment. But when i asked to check with user, he has facing issue in alignment.Is required to do necessary setting in SAP portal because i have already adjusted the width of UI element.Please provide the solution for this if anybody come across same issue.

Thanks.

Capture.PNG (117.8 kB)
Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Posted on Mar 03, 2014 at 08:55 AM

    Hi Chitra,

    Is the user using IE or other browsers?

    Also, compare the resolutions of the systems at both end ( yours and user ).

    Regards,

    Rama

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Mar 14, 2014 at 04:30 AM

    Hi Chitra,

    Please mark the correct replies as helpful / correct answer and mark the discussion as answered.

    Regards,

    Rama

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.