Skip to Content
0
Former Member
Feb 21, 2014 at 12:03 PM

LSOCP java version

31 Views

Dear experts,

please, how can I find suported java version for our system. We have a problem with our LSO ContenPlayer component.

We have

LSOCP 600 SP22

and SAP_Basis Release 731

Thank you

Best Regards.

Jiri