Skip to Content
author's profile photo Former Member
Former Member

Sytem message 042 from work area SSFCOMPOSER does not exist

Sytem message 042 from work area SSFCOMPOSER does not exist

System showing this error while executing PO smartform on Quality Server .

this development working ok on Development server.

please suggest solution.

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Best Answer
    Posted on Jan 12, 2014 at 06:48 PM

    Hi Parag

    Normally these kind of error comes when we have a spacing issue in smartform.

    There can be N number of reasons for form to be working in Dev but not in Quality. Do you have templates etc inside..your form if yes then can you please maintain same data as in Quality in development client and check. Make sure you are using the same printer in both system

    Nabheet

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.