Skip to Content

Trip Partial Payment Issue

User submitted a trip expense and got it approved too. But there are two components in his expense report. One is his Personal Expense and other is related to Corporate Card expense. After approval only his personal expense was being paid and not his Corporate card expense. When i checked i found that there is Posting block for that Vendor/Company Code combination. So is that the reason why the payment dint happen for that Employee? If so why only Personal expense was being paid? any thoughts on this?


Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Jan 06, 2014 at 01:25 PM

    Hi,

    I don't think so u r question relevant to SAP Workflow.Kindly move this thread to appropriate place in order to get better suggestion and response.

    Hope this may appropriate place for this thread.

    http://scn.sap.com/community/erp/hcm

    Close this thread. :-)

    Regards,

    Ragav

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.