Skip to Content

Under jpr monitoring sld is shwoing red color

Hi Gurus,

Please find the below screen shot and my issue is at Runtime workbench Under JPR MONITORING SLD IS SHOWING RED COLOR.

So can any body give the solution for this as a pi consultant what we do or we need to take any help from basis team.

I Have checked at SLDCHECK there every thing is fine .can any body help me on this.

It is pi issue or basis issue.

Thanks

jpr.PNG (28.0 kB)
Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Posted on Jan 04, 2014 at 03:46 PM

    Hi Madhu,

    This is PI Basis team's concern. Please let them know.

    But if you are given responsibility to maintain SLD and permission (such as admin rights), then you need to resolve it.

    Please check the following threads to concerned issue.

    http://scn.sap.com/thread/690204

    http://scn.sap.com/thread/286854

    http://scn.sap.com/thread/628049

    Helpful tip:

    1. Please have discussion with your supervisor about your roles and responsibilities .

    2. Please google or search in SCN about the error message before posting it in SCN. You will get most of your queries answered in there.

    Regards,

    Karthik

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Jan 04, 2014 at 03:56 PM

    Hi Karthik,

    Thanks for your reply. i have checked in sldcheck there everything is fine and sxi_monior all are working fine and i checkd it in sm 59 there also all are working fine.My assume is that it is a temporary problem i am suspecting.if it is correct ? then my problem is solved .

    Can you plz reply to this whether my analysis is correct or not?

    Regards


    Add a comment
    10|10000 characters needed characters exceeded

    • N MADHU Karthik Kaveriselvan

      Hi Karhtik,

      Sorry for delay in my response,again thanks for your reply it seem there is some maintanence is going on from basis side so i am unable to access pi systmes once it got completed i will follow those steps which was mentioned on that note.

      But one thing can u just clarify is IN SLDCHECK i didnot see any error entries is really i need to worry about this.If so there is no failure of messages and all are runing fine can u just clarify my doubt.

      Regards

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.