Skip to Content
author's profile photo Former Member
Former Member

Issue regarding inputing data in input schedule and the data in not showing in the report..!!

Hello Experts ,

I have made Input schedule and Report separately. When I input the data for plan for any year and save it and open the report , no data is shown in the Report . I have check all the context member all are same for the Input template and report even though the data in not shown in the report ?

Can any suggest me about the issue?

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Best Answer
    Posted on Jan 08, 2014 at 01:34 PM

    Hi Neeraj

    Can you check at the backend what combination of data is stored and then match it with your input form ??

    or just check if your options :

    More-> Freeze data refresh should be unchecked.

    Thanks

    Add a comment
    10|10000 characters needed characters exceeded

  • author's profile photo Former Member
    Former Member
    Posted on Jan 02, 2014 at 06:29 PM

    Can you recheck the following..

    Make sure your id has enough authorization.

    Make sure the data is send to base members only.

    On test basis try to send the data using EPMsavedata formula.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.