Skip to Content
author's profile photo Former Member
Former Member

Benefit Area not defaulting in infotype 378 in production

Hi All,

Facing a problem for infotype 378 in Production environment, the Benefit area is not getting populated. The entires in 171 are getting populated correctly with the right benefit area and program groupings. Interestingly, did not face this issue on QA box during the Acceptance Testing. things worked fine there. What can be the issue here? . Appreciate some quick help going live in next few days...

thanks,

VG

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

2 Answers

  • Best Answer
    Posted on Dec 30, 2013 at 04:35 PM

    Hi Vinu,

    Its because of dates with which IT0171 is created which can be a future date.

    So in PA30 screen itself provide the dates in Period Section and then click create. Otherwise this issue will happen.

    Thanks & Regards

    JIm

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Dec 30, 2013 at 03:59 PM

    Believe you have already checked the BAREA feature in Production? I know it is awkward question but just double checking.

    BR

    Upen

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.