Skip to Content
0
Dec 20, 2013 at 06:10 AM

SAP 4.7d Installation

23 Views

Hi,

I was trying to install SAP 4.7 32 bit on Linux 4.8 and Database is oracle 9i. I had completed CI and on DBI stop on 32 steps appeared the following error.

ERROR 2013-12-20 10:01:21

CJS-00030 Assertion failed: OraSqlContext constructor: arguments dbSidOrSrcObject and dbHome are not valid.

Please advice in this regards,

regards,

Syed Tayab Shah