Skip to Content
0
Dec 17, 2013 at 08:21 AM

Is it possible to apply support package in IDES ECC 6.0 EHP6 system

134 Views

Hi experts,

I have installed sap netweaver gateway 2.0 components in our IDES ECC6.0 EHP6 system through transaction SAINT by following the link

http://www.sdn.sap.com/irj/scn/go/portal/prtroot/docs/library/uuid/b054074c-d6cf-2e10-8e96-f818697921fe?QuickLink=index&…

I checked all the components(GW_CORE 200,IW_FND 250,IW_BEP 200,IW_SCS 200) are in level 0003(SP3) and (IW_CBS 200,IW_CNT 200) are in level 0000.

Now i want to upgrade components to SP04(GW_CORE,IW_FND,IW_BEP,IW_SCS).

But in one link i found that it is not recommended to apply SP in IDES system

link- scn.sap.com/thread/3361002

Please guide me in right direction whether i can apply SP04 in IDES system or not?

Thanks

Debasis.

Thanks

Debasis