Skip to Content
author's profile photo Former Member
Former Member

Import of configuration objects from DEV to QA fails...

Hi ,

We are facing this error when importing contents from DEV integration directory to QA ID.

Unable to find an associated SLD element (source element: SAP_XIIntegrationDirectory, [CreationClassName, SAP_XIIntegrationDirectory, string, Name, directory.ax5.pat0057, string], target element type: SAP_XIIntegrationServer)

Any thoughts on how we resolve this error ? We have applied Note : 764176 and didnt help.

Regards

Saravana

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Oct 18, 2005 at 12:20 PM

    Hi Saravana,

    I would advise to read the note again and take into consideration again all the steps that are explained in it. Further check how the CPACache is working, I would also suggest you to refresh the caches which are to be found in the integration builder--> administration, in repository and directory.

    Check also the hostname for the sld.

    Regards,

    Jaime

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.