Skip to Content
author's profile photo Former Member
Former Member

Infoobject 0doc_number not activating

Hi guru's

could any one tell me how to activate 0doc_number , which is there in business content,i hv been treing to active in diff ways , but still i could not , plz tell me what could be the problem, how i can activate it

thank u

hari

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Oct 18, 2005 at 08:13 AM

    It give you any error message?

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Oct 18, 2005 at 06:12 PM

    Hi,

    Check out your info-opbject in Tcode RDS1 with the analyze function. If needed there is a repair function.

    0doc_number was not yet present in the system and included in authorisation objects.. In this case activating from BC will fail.

    Kind regards, Patrick Rieken.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.