Skip to Content
author's profile photo Former Member
Former Member

0co_om_cca_9 delta loading

We have data sources 0co_om_cca_9 and 0co_om_cca_1 for infocube 0cca_c11. Plan is in 0co_om_cca_1 and actual is in 0co_om_cca_9 with delta. Plan (0co_om_cca_1 )has no delta and I loaded with full update. Actual (0co_om_cca_9) I initialized delta process when loading full update and unchecked "initialize without data transfer". I have to do delta for the next load. How do I know that delta has been loaded. Where do I check.

thanks

jose

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • Posted on Oct 17, 2005 at 08:08 PM

    Hi Jose,

    You can check in the data load monitor for this InfoSource. Or you can right click 0CCA_C11 > Manage. Here on the requests tab, you can see the different requests loaded and their status.

    Hope this helps...

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.