Skip to Content
author's profile photo Former Member
Former Member

BC Activation

Hi,

I am trying to activate Business Content (Demo as well as normal) in my system.I use dataflow before option and have checked the default source system check box.The issue is, while I try activating the content, the system doesn't collect the transfer rules and source system details.Anyone has any idea? We are BW 3.5 SP13.

Rgds

Anand

Add a comment
10|10000 characters needed characters exceeded

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Oct 17, 2005 at 03:40 PM

    Check the source system mapping table. It may be wrong.

    Add a comment
    10|10000 characters needed characters exceeded

    • Former Member Former Member

      Thanks Anil. I am aware of this setting:"assign source system" and I have done it and have also setup a default system for which the collection will bring transfer rules and source systems and infopackages. I am actually trying this for demo content in FI. Even after these settings, ths system doesn't collect transfer rules, source systems and infopackages.

      Rgds

      Anand

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.