Skip to Content
0
Former Member
Nov 15, 2013 at 01:05 PM

EHP3 for CRM 7.0: Installation BP-CRM 713V1 (oss note 1301301) - Patches not found

81 Views

Hello,

we have an installed EHP3 for CRM7.0 (Linux, Oracle), and want to implement BP-CRM 713V1 (Best Practices, newest version, according oss note 1301301). For this one, following pre-requisites are needed:

3.25 SAP Best Practices for FOR CRM 7.0 EHP3


a) Relevant BP add-ons:


BP-CRM 713V1, BP-CANW 740V3 and BP-SOLBLD 70V9.


b) Prerequistes for BP-CRM 713V1:


Component Release Value Support Package SAP_BASIS 740 T SAPKB74003 BBPCRM 713 T SAPKU71301 BP-CANW 740V3 M


Known Issues for BP-CRM 713V1 : NONE

-> Prerequistes and Known Issues for BP-CANW 740V3 : Chapter 3.18
-> Prerequistes and Known Issues for BP-SOLBLD 70V9 : Chapter 3.20

During the import of SAPKAB74003 we get following info:

But it's impossible to find the component ST-712 (incl. SAPKITL801) inside Marketplace. The license is there (also configured inside the new system). So, can be, the version is so new, that's not available yet?

Thanks in advance!

Kind regards,

Benita Alonso

Attachments