Skip to Content
1
Nov 08, 2013 at 09:30 AM

BO4 - Upgrade Management tool error

92 Views

Hi,

Using bo4 sp6 at momnet.

Have upgraded test environment to bo4 sp8.

Have exported some folder content to .bira in sp6 environment and looking to move this into sp8 environment

Are diffeent versions so confused.

Any ideas?

Thanks

Attachments

pmt_error.jpeg (12.8 kB)