Skip to Content
author's profile photo
Former Member

Records Not Added

Hi

Can any body Help me,My problem is i am uploading the data to three cubes.

1.0PUR_C01 this one Containes two infosources

a.2lis_02_itm b.2lis_02_scl

2.0PUR_C04 this one Containes three infosources

a.2lis_02_itm b.2lis_02_scl c.2LIS_02_Hdr

3.0IC_C03 this one Containes three infosources

a.2LIS_03_BX b.2LIS_03_BF c.2LIS_03_UM

Every time i am scheduling these three cubes insosources request is in green and transfered the records are available but the records are not Added please Help me HOw to get those records.

Regards

Ram

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

1 Answer

  • author's profile photo
    Former Member
    Oct 07, 2005 at 04:19 AM

    Hi,

    If you are able to see the records in PSA but not uplading to DT, then this is the problem with process keys .Trnsfer the information about process key from source system.

    Take a look on the note: 353042

    I hope, it will solve the problem.Other wise,Let us know

    the ststus.

    With rgds,

    Anil Kumar Sharma .P

    Kindly assign points, if this response helps you.

    Message was edited by: Anil Kumar Sharma

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member

      Hello Anil

      I am facing the problem with the process key. i went thro the SAP note what you have given..in that i am not able to execute the tcode MNB_ . i posted this question sub: 0processkey..could you please look into that.

      Thanks regards

      Sri