Skip to Content
avatar image
Former Member

SUP 2.2 SP4 - XCode 5.0 problems

Is anybody having problems developing native app using XCode 5.0 on Mac OS to iOS?

I'm starting to develop native applications to iOS and when doing some app from SCN and other examples, my XCode was updated and I didn't find discussions regarding XCode version.

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    Oct 15, 2013 at 01:40 AM

    Hi Diogo,

    Pleasr check below link for version compatibility:

    http://infocenter.sybase.com/help/topic/com.sybase.infocenter.dc01699.0224/doc/html/title.html

    Rgrds,

    Jitendra

    Add comment
    10|10000 characters needed characters exceeded