Skip to Content
author's profile photo
Former Member

WEB INTERFACE - Formatting standard lost only for one value of variable

Hi,

I'm using web interface (WEB-Excel).

I'm using the standard formatting. In layout web there is a variable (cost center).

For all values of variable there aren't problems. When I insert in variable a particular value (particular cost center), formatting is lost. Why only on one cost center?

Can you help me?

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

3 Answers

  • Best Answer
    author's profile photo
    Former Member
    Oct 03, 2005 at 03:48 PM

    Hallo

    Could it be that you use a technical name which has already assinged in the WEB Interface?

    It seems you have insert many variales and everythign is OK but not with Cost Center. Check also the underlyng Planning in BPSO. is everythign OK or has been changed.

    Mike.

    Add comment
    10|10000 characters needed characters exceeded

  • author's profile photo
    Former Member
    Oct 04, 2005 at 08:24 AM

    Hi Mike,

    in layout of BPS0 there ins't problem. Only on the WEB and only for a particular value of cost center's variable.

    Layout Web is displayed blanc without colour, the data are displayed.

    Add comment
    10|10000 characters needed characters exceeded

  • author's profile photo
    Former Member
    Oct 05, 2005 at 08:14 AM

    Hi mike,

    in web interface there are three variables:

    fiscal year (single value)

    plant (single value)

    matirial group (range)

    Formatting is lost only for matirial grouop 12.

    the variable matirial group is standard in layout web...

    Add comment
    10|10000 characters needed characters exceeded