Skip to Content
author's profile photo
Former Member

Issue with Status Tracking System

Hi,

I have Created a status switches for a hierarchy of planners. But they are seen that disabled and not in active state.

I went to prg UPC_EXECUTE_BUNDLE and tried to execute the planning sequence which is set for one of the switches,and i got a message that 0PM_CO6 cube is not found.

Could any one guide me on this.

Thanks for your help in advance,

Cheers,

vMatt

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

1 Answer

  • author's profile photo
    Former Member
    Sep 30, 2005 at 11:27 AM

    Hallo

    Can it be the the Cube 0PM_CO6 is not switched to Transactional - Can be Planned.

    Mike

    Add comment
    10|10000 characters needed characters exceeded

    • Former Member

      Hi Freinds,

      Iam New To STS, My Problem is while Assigning the Person/User With the link of Planning Template, I have been asked to give the option for them of functions such as Planning Finished and Send for Approval as well informing the next higher User/Controller, and similarly i need to give for this level users option of Function to approve , revise/rejections.

      So I was trying to incorporate this while including them in the same area where we do give the link by going to "Execute Planning Sequence With Status Switch" and there i took the range of Status and i took "4MCBSTS1" Planning Sequence for STS,But when i tried to see in the execution window those all are in disable mode not activated.

      Can Anyone help me out in resolving this issue and it is urgent as we just stucked up with this!!!!

      I feel iam not doing in right way to achieve this... is some where i need to do in Customization r elsewhere to have these functionalities in Status Tracking.

      Cheers,

      VM