Skip to Content
author's profile photo Former Member
Former Member

load error

I get this error message when loading data:

"the data object L_S_PTAB does not have a component called "/BIC/Z0CL"

Can anyone please translate this or tell me what might be wrong?

Thanks

Add a comment
10|10000 characters needed characters exceeded

Related questions

2 Answers

  • author's profile photo Former Member
    Former Member
    Posted on Sep 29, 2005 at 06:09 PM

    Sunil,

    1)Check if the data object it is complaining abt is active and all its components are active.

    2)try repairing the object it is compalining abt in RSRV

    3) See if you are referencing /assigning to an object which is either non ecistent/inactive.

    You have to be a lil more descriptive as to wat this object is and provide us other relevant info.

    Best Luck.

    -Led.

    Add a comment
    10|10000 characters needed characters exceeded

  • Posted on Sep 30, 2005 at 07:07 AM

    Hi,

    Activate your transfer rules again.

    Do not forget to assign points to helpful answers. It's the way to say thanks in SDN.

    Best regards,

    Eugene

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.