Skip to Content
0

SET UP USER ACCESS PORTAL, SBO CLOUD CONTROL CENTER

Jan 12, 2017 at 07:05 PM

221

avatar image

I was trying to set up the new UAP on SBO Cloud Control Center, but I got some questions:

1. The external Addres for UAP, which port do I have to use?, in my case I tried to use this one: https://xxx.xxx.xxx.xxx:8282/UAP

2. Once I choose the certificate, the installation begins, but when it's giving me this error: "Processing ScriptInstalAcction<\UAP_postinstall.ps1>......failed.

After that I have to do the Roll Back.

uap.jpg (66.0 kB)
10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

2 Answers

avatar image
Former Member Feb 16, 2017 at 05:02 PM
0

Hello Mate,

I fixed this by deleting the SAP folder from C:\Program Files and also deleted the SAP folders from the Registry (I had a dedicated server for UAP - If you are installing UAP on the same server as your SLD/CCC Server then you may not want to do this. For best practise, you need a separate server for UAP)

I then ran the install again as administrator and wooollaaaa it worked!

Share
10 |10000 characters needed characters left characters exceeded
Juan Pablo Sánchez Feb 24, 2017 at 02:33 PM
0

Thanks Ken.

I will create a separate server for this to test your suggestion, I'll let you know my answer.

Regards.

Show 1 Share
10 |10000 characters needed characters left characters exceeded

Hi Juan!

did you resolve your problem?

Regards.

0