Skip to Content
0

How to use new version's ICON's of SAP UI5 in old version of SAP UI5 application ??

Jan 12, 2017 at 01:48 PM

28

avatar image

I am using SAP Ui5's "1.36.9" version for my application, now SAP UI5 having "1.42.8" version, there are some changes in ICON's in newer version so i am not able to use exactly matching ICON's in older version. so is there any solution how to implement the newer ICON's for old version applications ??

Can anyone help me ??

10 |10000 characters needed characters left characters exceeded
* Please Login or Register to Answer, Follow or Comment.

0 Answers