Skip to Content
0
Former Member
Sep 27, 2005 at 11:46 AM

Disable escaping in mapping

38 Views

XML tag contains data with '. After mapping it transforms into

'

How to disable escaping?