Skip to Content
author's profile photo Former Member
Former Member

System Monitoring Alert Displays No Metric Value

Hi,

We have activated the system monitoring for the satellite systems, also the auto notification feature is active.

In the system monitoring setting (configure manually->content customization) we have activated the required metric.

In the alerts many times we are not getting the metric section (in host metric monitoring ex IO Alert,paging details, in Database monitoring ex reads per user call). Any Solution!!

Regards,

Neha

Alert1.jpg (73.0 kB)
Alert.jpg (78.0 kB)
Alert_Setting.jpg (142.7 kB)
Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • Posted on Sep 02, 2013 at 02:48 PM

    Hi Neha,

    Have you implemented following notes?

    1752181 Grey metrics in Technical System Monitoring

    1741080 no/wrong metrics collected on SMD Agent assoicated to DB

    Regards,

    Vivek

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.