Skip to Content
0
Former Member
Aug 31, 2013 at 09:52 AM

Add-on Instance SAP TDMS EXT BPL 3.0 - TDMS for ABA 7.0X is not compatible

121 Views

Hello there

I want to upgrade SAP ECC 6.0, NetWeaver 7.00 system with TDMS 3.0 to EHP6 for ERP6.0, NetWeaver 7.31 with TDMS 4.0, but there is error in the MOPZ:

I'm selecting TDMS 4.0 instead of TDMS 3.0, but it doesn't help with this issue. Can anybody help me?

Thank you,

Best regards.