Skip to Content
author's profile photo Former Member
Former Member

Importing Configuration Objects into IB

Hello,

I exported Config objects from DEV and successfully imported into QA.I copied the 'tpz' file in production import directory. But it is not available for import in the 'import source' list. I have done this many times and never got this problem.

Any suggestion?

Cheers!

K.S. Muthu

Add a comment
10|10000 characters needed characters exceeded

Assigned Tags

Related questions

1 Answer

  • author's profile photo Former Member
    Former Member
    Posted on Sep 27, 2005 at 04:01 PM

    Hi, Muthu.

    How about checking your PRD system in SLD? Is your PRD system defined as Transport Targets of DEV?

    And please refer to the following help.

    http://help.sap.com/saphelp_nw04/helpdata/en/ef/a21e3e0987760be10000000a114084/content.htm

    Hope this helps.

    Add a comment
    10|10000 characters needed characters exceeded

Before answering

You should only submit an answer when you are proposing a solution to the poster's problem. If you want the poster to clarify the question or provide more information, please leave a comment instead, requesting additional details. When answering, please include specifics, such as step-by-step instructions, context for the solution, and links to useful resources. Also, please make sure that you answer complies with our Rules of Engagement.
You must be Logged in to submit an answer.

Up to 10 attachments (including images) can be used with a maximum of 1.0 MB each and 10.5 MB total.