Skip to Content
0
Former Member
Aug 28, 2013 at 07:17 AM

Conflict occurred while importing XI content in ESR

333 Views

Dear Experts,

I am new to integration of SRM and ECC using PI. I have PI 7.3 dual stack.

As per the blogs, we need to download and import XI contents of SRM and ERP in ESR. I have ECC 6.0 EHP2 & SRM 7.0 EHP2. I downloaded the latest XI contents. SRM XI contents imported successfully without any conflicts.

While importing SAP APPL 6.06 contents to ESR, a conflict occurred. Please suggest how these conflict can be resolved. Do I need to download other XI contents for SAP APPL 6.06 available on service market place?

Attachments

sapappl2.jpg (40.9 kB)
sapappl.jpg (48.1 kB)