Skip to Content
avatar image
Former Member

Integration of R/3 4.6C and SRM7.0

Hi experts,

I have a question about Integration of ERP and SRM.

Can we integrate R/3 4.6C and SRM7.0?

Do we need any plug-in?

Best regards,

Ryo

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • Best Answer
    avatar image
    Former Member
    Aug 12, 2013 at 08:14 AM

    Hi Ryo,

    R/3 4.7 is minimum system version supported with SRM7.0.

    Regards

    Praveen

    Add comment
    10|10000 characters needed characters exceeded