Skip to Content
0
Former Member
Jul 23, 2013 at 03:42 PM

Tomcat and Java Version

200 Views

Hi all, does anyone know what version of Tomcat the SAP Bobj IPS is installing and what the Java version it is using? I assume it is Tomcat 7.0 and JDK 1.6. I just want to make sure as I have not seen anything on PAM. Any help is much appreciated.

Regards,


SS