Skip to Content
0
Former Member
Jul 22, 2013 at 08:04 PM

ODBC Configuration for SQL2008 on UNIX - BI 4.0 SP6

11 Views

Hi,

We are trying to configure SQL 2008 Server for our latest BI 4.0, SP6, Patch 6.2 on a Linux based platform.

There is no proper documentation on which MS SQL Driver is compatible and its location.

PAM says different compatible version and Microsoft has another version.

Could anyone provide me the correct document and kb articles for the correct compatible driver link and the steps for configuration ?