Skip to Content
0
Former Member
Jul 18, 2013 at 05:05 AM

Wrong Baseline installation

21 Views

Hi everybody this is my situation

I have installed an ERP 6.0 EHP6 with SPS07

I installed Baseline package for Mexico over this SPS

Baseline guide says that SPS MUST be SPS03 because lower or higher versions can cause trouble

I'm getting troubles with building block activation because of SPS (at least that is my assumption)

I don't want to uninstall this ERP instance, instead of I want to install another ERP instance -> install SPS03 -> install and configure Baseline ->install SPS 07 -> make a remote client copy from this second instance to my first instance (using SAP_CUST or SAP_ALL profile through SCC8)

Do you think that this solution can work?

thanks in advance