Skip to Content
0
Former Member
Jul 11, 2013 at 02:22 PM

"Responsible" field greyed out in IQS1 transaction

111 Views

Hi Experts,

In IQS1 transaction, if I am trying to create a custom notification , then the "Responsible" field is grayed out.

How can I make this field "Input enabled"?

Please refer below screen:

I tried making this field "Input" in OQM1, but no result!

Any user exit to modify this field?

Regards,

Narsingh

Attachments

iqs1.PNG (14.4 kB)