Skip to Content
0
Jul 10, 2013 at 10:04 AM

Enterprise Services from FuBa only for Soap1.0

22 Views

Hi guys,

i want to generate only a Service-Definition based on SOAP 1.0. Don't know where i have to define this option?

Currently the system generates the Service-Definition for both SOAP Versions!

xmlns:soap="http://schemas.xmlsoap.org/wsdl/soap/"

xmlns:wsoap12="http://schemas.xmlsoap.org/wsdl/soap12/"

Is there an option ?

Thx in advance

--Bernward Henkel

Attachments