Skip to Content
avatar image
Former Member

Conflict between Addon IS-PS-CA and support pack SAP_APPL

Hi,

I am trying to import support pack in one of system, when i made a queue to import the support pack it was not showing any prerequisite for any of component in server, in between of phase ADDON_CONFLICTS? it is showing error and it is not allowing to move further.

I was downloaded SP for IS_PS_CA for the next level and loaded to server.

I had tried to start ones again the queue but it is showing not a valid queue,

Is CRT SP for IS_PS_CA are in different location in SMP ?

Could you please suggest me where i can download the correct CRT SP for IS_PS_CA , so i can proceed my work.

Thanks and Regards,

Pradeep Kumar

Add comment
10|10000 characters needed characters exceeded

  • Get RSS Feed

1 Answer

  • avatar image
    Former Member
    Jun 27, 2013 at 11:41 AM

    You didn't tell us which package you are trying to import. So i make an example:

    IS-PS-CA    Release 600    Package 0017

    You will need at least this level as well:

    SAP_APPL     Release 600      Package 0017

    FI-CA              Release 600     Package 0017

    IS-PS-CA        Release 600     Package 0016

    Cheers Michael

    Add comment
    10|10000 characters needed characters exceeded