Skip to Content
0
Former Member
Sep 09, 2005 at 11:26 PM

Installing new WAS question (Java SDK 1.4.2 08)

31 Views

I aminstalling the new SAP WAS installation.

It asks for java sdk 1.4.2_08. THe installation has a link for 08, but the link goes to a download of 1.4.2_09. Is this an acceptable version ?