Skip to Content
avatar image
Former Member

sap me 6.1 installation

Hello Sap Basis Admins,

I need some advice with SAP ME 6.1 installation.

Now I have SAP ME 6.0 (linux and oracle) installed on the host. My task is to have SAP ME 6.1.

My question are: I have to delete everything ( netweaver and sap me) and start a new installation with netweaver 7.3 and sap me 6.1?

Pls advise

Thank you

Add comment
10|10000 characters needed characters exceeded

  • Follow
  • Get RSS Feed

2 Answers

  • Jun 21, 2013 at 12:37 PM

    Hi chris,

    Could you pleae explore

    http://wiki.sdn.sap.com/wiki/display/ME/Home

    I hope you will find your answer there.

    Best Rrgards,

    Atul

    Add comment
    10|10000 characters needed characters exceeded

  • Jun 21, 2013 at 01:08 PM

    Hello

    Check this guide

    https://websmp209.sap-ag.de/~sapdownload/011000358700001254052012E/T067_UMG_SAPME_61_FINAL.pdf

    Supported Source Versions

    The upgrade to SAP ME 6.1 is supported from the following source versions:

    SAP ME 6.0

    SAP ME 5.2

    http://wiki.sdn.sap.com/wiki/display/ME/Home

    Regards

    RB

    Add comment
    10|10000 characters needed characters exceeded