Skip to Content
0
Former Member
Jun 14, 2013 at 04:30 PM

Powerbuilder 12.5.2 will not install

95 Views

We have a Win 8 - 64 machine with Visual Studio 2012 installed.

When we try to install Powerbuilder 12.5.2, it says to install Microsoft Windows SDK for .NET Framework 4.0.

Microsoft will not let me install 4.0 because it says 4.5 is already installed.

What to do?

Help.